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การจัดทําแผนท่ี 
ด้วยโปรแกรมระบบสารสนเทศภูมิศาสตร์  

(ArcGIS 10.2) 

รัตนา ทองย้อย 
ศูนย์ภูมิภาคเทคโนโลยีอวกาศและภูมิสารสนเทศภาคใต้ 

คณะการจัดการสิ่งแวดล้อม มหาวิทยาลัยสงขลานครินทร์ 
 
 

 การจัดทําแผนท่ีระบบสารสนเทศภูมิศาสตร์ ด้วยโปรแกรม ArcGIS 10.2 ในส่วนของการสร้างแผนท่ี 
(Layout) ฐานข้อมูลตัวอย่าง ได้แก่ขอบเขตตําบล ถนน แม่น้ํา และหมู่บ้าน ใน อําเภอหาดใหญ่ จังหวัดสงขลา 
ชื่อ folder Hatyai 

 ข้ันตอนการจัดทําแผนท่ีมี 2 ข้ันตอนหลัก คือ การปรับแต่งสัญลักษณ์ชั้นข้อมูลต่าง ๆ และ การสร้าง 
แผนท่ี มีรายละเอียด ดังนี้ 

� การปรับแต่งสัญลักษณ์ช้ันข้อมูลต่าง ๆ  
1. ท่ีโปรแกรม ArcGIS  ในส่วนของ  Interface ArcMap เปิดชั้นข้อมูลด้วยการ  Add Data และ ท่ี Arc 

Catalog > connect to folder 
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2. เปิดชั้นข้อมูลต่าง ๆ ซ่ึงมีลักษณะเป็น shapefile  เลือกข้อมูลท่ีต้องการเปิด และคลิกปุ่ม Add 
 
 
 
 
 
 
 
 
 
 
 
 

3. หลังจากคลิกปุ่ม Add หน้าต่าง “Unknown Spatial Reference” เตือนข้ึนมา เนื่องจากยังไม่
กําหนดระบบพิกัดของฐานข้อมูลเหล่านี้ ซ่ึงสามารถจะกําหนดภายหลังได้  คลิก OK 
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4. ฐานข้อมูลต่าง ๆ ท่ีเลือกไว้จะแสดงดังรูป 

 
5. ปรับแต่งฐานข้อมูล เช่น สัญลักษณ์ คําอธิบาย และตัวอักษรหรือแสดงชื่อต่าง ๆ ด้วยการคลิกขวาท่ี

ชั้นข้อมูล ท่ีต้องการปรับแต่ง เลือก Properties 
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6. หน้าต่าง Layer Properties จะแสดงดังรูป หน้าต่าง General นอกจากหน้าต่างนี้ ยังมีหน้าต่างอ่ืน ๆ 
ท่ีใช้งานบ่อย ดังนี้ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

      หน้าต่าง Source จะแสดงข้อมูล Map Extent และ Data Source ดูระบบพิกัด 
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หน้าต่าง Display ในส่วนการกําหนดค่า Transparent หรือค่าความโปร่งแสงของชั้นข้อมูล เพ่ือให้สามารถ
มองเห็นชั้นข้อมูลท่ีซ้อนทับอยู่ด้านล่าง 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

หน้าต่าง Symbology ปรับแต่งสัญลักษณ์แผนท่ี 
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หน้าต่าง Labels แสดงตัวอักษรอธิบายข้อมูลในแผนท่ี เช่น ชื่อหมู่บ้าน โรงเรียน ท่ีตั้งอําเภอ และอ่ืน ๆ 

 
7. ปรับแต่งสัญลักษณ์ข้อมูลในรูปแบบจุด (Point)  เช่น เปลี่ยนสัญลักษณ์ท่ีตั้งหมู่บ้าน โดยการคลิกท่ี 

Symbol หน้าต่าง Symbol Selector จะแสดงข้ึนมา  
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8. เลือกรูปแบบสัญลักษณ์ (Symbol) สี (Color) ขนาด (Size) ตามท่ีต้องการ 
 
 
 

 
 
 
 
 
 
 
 
 

 
 

 
9. สามารถเลือก symbol เพ่ิมเติมจากท่ีม่ีอยู่ด้วยการคลิกท่ีปุ่ม Style References เช่น เลือก 3D 

Residential ซ่ึงจะแสดงสัญลักษณ์  อาคารบ้านเรือน  
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เลือกรูปแบบสัญลักษณ์ สี ขนาด และคลิก OK 
 

 
 
จะได้สัญลักษณ์ ดังรูป 
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10. ในส่วนชั้นข้อมูลแม่น้ํา ต้องแสดงสัญลักษณ์ตามรายละเอียดประเภทของเส้นแม่น้ําตามท่ีจัดเก็บใน 
Attribute Table  > เปิดตารางด้วยการคลิกขวาท่ีชั้นข้อมูล เลือก Open Attribute Table  
 

 
 
 
 
 
 
 
 
 

11. จากตาราง ยังไม่มีรายละเอียดประเภทแม่น้ํา ต้องนําตารางท่ีมีรายละเอียดมาเชื่อมต่อ ด้วย Field ชื่อ 
“STR_CLASS” มีข้ันตอน คือ คลิกท่ี Table Options > เลือก Joins and Relates > เลือก Join 

 
 
 
 
 
 
 
 
 
 
 
 

 
 
 

คลิกขวา 
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12. ในข้อ 1. เลือกชื่อ Field ในตารางหลักท่ีต้องการเชื่อมต่อ คือ “STR_CLASS” 2. เลือกตารางท่ี
ต้องการนําเชื่อมต่อ ชื่อ “str_class.dbf” 

 
 
ในข้อ 3. เลือก Field ในตาราง str_class.dbf ท่ีต้องการเชื่อมโยงกับตารางหลัก ชื่อ “STR_CLASS” 

ดังรูป 
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13. ได้ Attribute table ดังรูป 
 

 
 
 

14. จากนั้นนําข้อมูลจาก Field ชื่อ “STR_CL_T” แสดงสัญลักษณ์แม่น้ํา ด้วยการคลิกขวาท่ีชั้นข้อมูล 
เลือก Properties 
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15. ท่ีหน้าต่าง Layer Properties เลือกท่ี Tab ชื่อ  Symbology > เลือก Catagories เป็น Unique 
values > ท่ี Value Field เลือกเป็น STR_CL_T (ประเภทของแม่น้ํา) > คลิก Add All Values  
จากนั้นข้อมูลแม่น้ําในเชตอําเภอหาดใหญ่จะแสดงดังรูป 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

16. หลังจากนั้นดับเบ้ิลคลิกท่ีสัญลักษณ์เส้นท่ีต้องการเปลี่ยนสีหรือรูปแบบ > หน้าต่าง Symbol 
selector จะแสดงข้ึนมา > เลือกสีท่ีต้องการ > OK  ดังตัวอย่าง 

 
 
 
 
 
 
 
 
 
 

1 

2 

3 

4 

Double click
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17. จะได้เส้นแม่น้ําตามสัญลักษณ์ท่ีกําหนด ดังรูป 

 
 

18. ในกรณีต้องการเปลี่ยนสัญลักษณ์ข้อมูลลักษณะเส้นรอบรูปปิด (Polygon) เช่น ขอบเขตการปกครอง
ระดับตําบล คลิกขวาท่ีชั้นข้อมูล >Properties ท่ีหน้าต่าง Layer Properties เลือกท่ี Tab ชื่อ  
Symbology > เลือก Catagories เป็น Unique values > ท่ี Value Field เลือก TAM_NAM_T 
(ชื่อตําบลภาษาไทย) > คลิก Add All Values ดังรูป 

 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 

���ก��� 
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19. ถ้าต้องการเลือกเปลี่ยนสี สามารถคลิกเลือกสีได้ท่ี Color Ramp 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

ปรับแก้สัญลักษณ์ทุกชั้นข้อมูลด้วยข้ันตอนข้างต้น และได้แผนท่ีดังตัวอย่าง 
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20. ปรับแก้ชื่อชั้นข้อมูล จากเดิมเป็นชื่อ Shapefile ภาษาอังกฤษ เป็นภาษาไทย สามารถทําได้ 3 วิธี คือ
1. คลิกเลือกชั้นข้อมูลท่ีต้องการเปลี่ยนชื่อ และกดปุ่ม F2 บนคีย์บอร์ดเครื่องคอมพิวเตอร์ และแก้ไข
ชื่อชั้นข้อมูล 
2. คลิกขวาท่ีชั้นข้อมูลเลือก Properties > เลือก Tab General และพิมพ์ชื่อในช่อง Layer Name 
3. คลิกเลือกท่ีชื่อชั้นข้อมูลท่ีต้องการเปลี่ยนชื่อ และคลิกซํ้าอีกครั้งเพ่ือแก้ไขชื่อ 
 
 
 
 
 
 
 
 
 

21. การแสดงชื่อสถานท่ีต่าง ๆ เช่น หมู่บ้าน โดยคลิกขวาท่ีชั้นข้อมูลหมู่บ้าน> Properties จากนั้น ท่ี
หน้าต่าง Layer Properties กําหนดรูปแบบตัวอักษร ขนาด สี และตําแหน่งท่ีวาง 
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22. ท่ีหน้าต่าง Layer Properties >ท่ี Tab Label ทําตามข้ันตอน 1-6 หลังจากนั้นคลิก OK ท่ีหน้าต่าง 
Layer Properties 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 

1 

2 

3 

4

5

6
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จะได้แผนท่ีแสดงชื่อหมู่บ้าน ดังรูป 

 
 

23. กรณีท่ีต้องการปรับแก้ตัวอักษร หรือย้ายตําแหน่งวางชื่อหมู่บ้าน ต้องแปลงจาก Label เป็น 
Annotation จึงจะสามารถทําการแก้ไขได้ ก่อนแปลงตัวอักษร ต้องกําหนด Map unit โดยคลิกขวาท่ี 
Data Frame > Properties > General  และตามข้ันตอนดังรูป 
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24. หลังจากกําหนดระบบพิกัดแล้ว เริ่มข้ันตอนการแปลงตัวอักษร โดยการคลิกขวาท่ีชั้นข้อมูลหมู่บ้าน > 
Convert Labels to Annotation >ท่ีหน้าต่าง Convert Labels to Annotation คลิก Store 
Annotation In the Map > Convert 

 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 

คลิกขวา 
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25. หลังจากนั้น คลิกเม้าท์ท่ีเครื่องหมาย  บนแถบเมนูบาร์ > คลิกท่ีตัวอักษรท่ีต้องการ และย้ายไป
วางตามจุดท่ีต้องการ 
 

 
 

26. ถ้าต้องการแสดงตัวอักษรให้เห็นเด่นชัดข้ึนในแผนท่ี หรือต้องการเน้นข้อความ  มีข้ันตอนการทํา คือ 
ท่ีหน้าต่าง Layer Properties > Tab Label >คลิกเลือกท่ี ปุ่ม Symbol 
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 ท่ีหน้าต่าง Symbol Selector> คลิกท่ีปุ่ม Edit Symbol > ท่ีหน้าต่าง Editor เลือก Tab Mask > 
เลือก Style Halo > เลือกขนาดแถบ Halo และกําหนด Size > เลือกเปลี่ยนสีปุ่ม Symbol > OK 
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 หลังจากนั้นกลับมาท่ีหน้าตาง Editor ในส่วน Preview จะแสดงตัวอย่าง ตัวอักษรท่ีเน้นด้วยสีเหลือง 
 
 
 
 
 
 
 
 
 
 
 
 
  

จะได้ภาพแผนท่ี ดังตัวอย่าง 
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� การสร้างแผนท่ี 
 

1. หลังจากการปรับแต่งสัญลักษณ์ชั้นข้อมูลต่าง ๆ เสร็จสมบูรณ์ คลิกท่ีปุ่ม Layout View แผนท่ีจะ
แสดงข้ึนพร้อมกับชุดคําสั่งสําหรับทํางานกับการสร้างแผนท่ี 
 

 

 
 
 
 
 
 
 
 
 
 
 
 

Layout View Data View 
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2. ชุดคําสั่งการสร้างแผนท่ี ไม่ใช้ชุดคําสั่งของ Data View  

แต่ใช้ชุดคําสั่ง  
ซ่ึงมีรายละเอียด ดังนี้ 

เมนูคําสั่ง คําอธิบาย 

 ขยายแผนท่ี 

 ย่อแผนท่ี 

 เลื่อนแผนท่ี 

 แสดงแผนท่ีภาพเต็ม 

 แสดงแผนท่ีท่ี 100 % 

 ขยายแผนท่ี 

 ย่อแผนท่ี 

 แสดงแผนท่ีในภาพย้อนหลังและปัจจุบัน 

 กําหนดการแสดงแผนท่ีตามขนาดท่ีต้องการ 

 สลับเป็นแผนท่ีฉบับร่าง 

 เน้น Data Frame 

 เปลี่ยนรูปแบบ Layout 

 สร้างชุดแผนท่ี 
 

3. จัดวางแผนท่ีในหน้ากระดาษให้เหมาะสม โดยกระดาษจะถูกกําหนดค่าเริ่มต้นท่ีขนาด A4 ถ้า
ต้องการเปลี่ยนขนาดกระดาษ ไปท่ีเมนู File> Page and Print Setup 
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  ท่ีหน้าต่าง Page and Print Setup สามารถเลือกขนาดกระดาษ หรือกําหนดขนาดเองได้ 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

4. ปรับแต่งแผนท่ีให้เหมาะสมกับหน้ากระดาษ ด้วยการคลิกเลือกท่ีรูปแผนท่ี และย่อขยายตาม
ขนาดท่ีต้องการ 
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5. เริ่มใส่องค์ประกอบแผนท่ี ได้แก่ พิกัดของแผนท่ี ตัวอักษรหรือคําอธิบายแผนท่ีหรือชื่อแผนท่ี 
มาตราส่วน ทิศ คําอธิบายสัญลักษณ์ รูปถ่าย หรือสัญลักษณ์ของหน่วยงาน เป็นต้น  
     การแสดงพิกัดแผนท่ี  มีข้ันตอน คือ Click ขวา ท่ี Data Frame > Properties > Grids 
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 ท่ีหน้าต่าง Grid and Graticules Wizard เลือกระบบพิกัดท่ีต้องการแสดง เช่น ต้องการแสดงพิกัด
ภูมิศาสตร์ เลือกท่ี Graticule….. ต้องการแสดงเป็น UTM เลือก Measured Grid… หรือต้องการเพียงการ
อ้างอิงจุดเช่นเดียวแผนท่ีแหล่งท่องเท่ียว สามารถเลือก Reference Grid…. ในช่อง Grid Name ต้ังชื่อกริด  
ดังตัวอย่าง กําหนดค่าเสร็จ คลิกปุ่ม Next> 
 
 
 
 
 
 
 
 
 
 
 
 
 
เลือกรูปแบบ Gird เช่น ต้องการแสดงเป็นจุด เลือก Labels Only ในส่วนช่วงชั้น Grid กําหนดระยะห่างตาม
ต้องการ คลิกปุ่ม Next> และกําหนดรูปแบบเส้นกริดและตัวอักษร และคลิกปุ่ม Next> 
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 จะได้แผนท่ีแสดงกริด ดังตัวอย่าง 
 
 
 
 
 
 
 
 
 
 
 
 
 

6. ในกรณีท่ีต้องการปรับแก้ตัวเลขพิกัด เช่น เปลี่ยนเลขทศนิยม มีข้ันตอน คือ คลิกขวาท่ี Data 
Frame> Properties> Grid 
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หน้าต่าง Reference System Properties สามารถปรับแก้กริดได้ เช่นต้องการปรับแก้ Labels ของกริด 

ไม่ต้องการแสดงเลข 0 จํานวน 6 ตัวออก โดยเลือกท่ี Tab Labels  
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  ปรับแก้เลข 6 เป็นเลข 0  และคลิก OK ตามลําดับจนถึงหน้าต่าง Data Frame Properties

ค่าพิกัดก็จะแสดงเพียงจํานวนเต็ม  
 
 
 
 
 
 
 
 
 
 
 
 
 

7. การแสดงทิศในแผนท่ี คลิกท่ีเมนู Insert > North Arrow เลือกรูปแบบทิศ > OK 
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                                                 จะได้เครื่องหมายทิศ ดังรูป 
 
 
 
 
 
 
 
 

8. แสดงมาตราส่วน โดยคลิกท่ีเมนู Insert >Scale Bar ท่ีหน้าต่าง Scale Bar Selector เลือกแบบ
มาตราส่วน > OK 
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9. ถ้าต้องการปรับแก้มาตราส่วน คลิกขวาท่ีมาตราส่วนเลือก Properties  
 
 
 
 
 

 
และท่ีหน้าต่าง Alternating Scale Bar Properties  ต้องการปรับแก้แบ่งแถบมาตราส่วน 

สามารถทําตามลําดับท่ี 1 และ 2 ดังรูป หลังจากนั้นแก้หน่วยมาตราส่วนให้เป็นภาษาไทย > OK 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

1 

2 

3 
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10. การแสดงสัญลักษณ์ ท่ีเมนู Insert > Legend และท่ีหน้าต่าง Legend Wizard คลิกเลือกหรือไม่

เลือกข้อมูล ท่ีต้องการและไม่ต้องการแสดงในสัญลักษณ์ และใช้ปุ่ม  หรือ  เพ่ือให้แสดง

ข้อมูล ใช้ปุ่ม  หรือ เพ่ือไม่ให้แสดงข้อมูล 
 
 
 
 
 
 
 
 
 
 
 
 
 
   
                พิมพ์คําว่า “สัญลักษณ์” กําหนดรูปแบบตัวอักษร คลิกปุ่ม Next> 
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            คลิกปุ่ม Next> ไปจนหน้าสุดท้าย ปรับแก้ค่าการแสดงสัญลักษณ์ คลิกปุ่ม Finish 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

จะได้สัญลักษณ์ ดังรูป   
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11. การแสดงแผนท่ีอ้างอิง เพ่ือแสดงให้ผู้อ่านแผนท่ีทราบว่า ตําบลท่าข้ามต้ังอยู่บริเวณใดของจังหวัด
สงขลา โดยไปท่ีเมนู Insert > Data Frame > คลิกขวาท่ี Data Frame > Add Data 

 
 
 
 
 
 
 
 
 
 เลือกชั้นข้อมูลท่ีต้องการแสดง ได้แก่ ขอบเขตอําเภอจังหวัดสงขลา และคลิกปุ่ม Add และ OK  
 
 
 
 
 
 
 
 
 
 
 
 
  จะได้ภาพแผนท่ีจังหวัดสงขลาดังรูป 
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แสดงพ้ืนท่ีอําเภอหาดใหญ่ในแผนท่ีจังหวัดสงขลา โดยคลิกขวาท่ี รูปแผนท่ีจังหวัดสงขลา 
>Properties 

 
 
 
 
 

ท่ีหน้าต่าง Data Frame Properties เลือก Extent Indicators คลิกเลือก Layer และคลิก

ปุ่ม  เพ่ือยืนยันว่าต้องการเลือก 
 
 
 

 
 
 
 
 
 
 
 
 
 คลิกเลือกท่ี Frame และท่ีหน้าต่าง Frame Properties เลอืกขนาดเส้น เลือกสี >OK 
 
 
 
 
 
 
 
 
 
 
 

คลิกเลือก 
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12. เพ่ิมข้อความอ่ืน ๆ ในแผนท่ี เช่น แหล่งท่ีมาข้อมูล มีข้ันตอน คือ ท่ีเมนู Insert > Text 
 
   
 
 
 
 
 
  
 
 
  
 
 
 
 
 
 
                 กําหนดรูปแบบ ขนาด และสีตัวอักษร ท่ีเมนู Change Symbol 
  
 
 

  
 
 
 
 
 
 
 
 
 

�ก�$� : ��%�%�&����ก 
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จะได้แหล่งท่ีมาข้อมูล ดังรูป 
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13. เพ่ิมชื่อแผนท่ี ด้วย Dynamic Text โดย  
เริ่มจากเปลี่ยนชื่อ Data Frame ด้วยการ click ท่ีชื่อ Data Frame 2 ครั้ง หรือกดปุ่ม F2 ท่ี 
keyboard แล้วพิมพ์ชื่อท่ีต้องการ  

 
 
 
 
 
    ท่ีเมนู Insert > Dynamic Text > Data Frame Name ชื่อจะแสดงดังรูป 
 
 
 
 
 
 
 
 
 
 
 
    ปรับแก้ชื่อแผนท่ี โดยการ Double Click ท่ีชื่อ 
 
 

 
 
 
 
 
 
 
 

Double Click 
�%��ก 
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หลังจากนั้นจะได้ชื่อแผนท่ี ดังรูป 
 

  
 
 
 
 
เม่ือทุกองค์ประกอบแผนท่ีเสร็จสมบูรณ์ จะได้แผนท่ีดังรูป 
 
 
 
 �����������	
 


